wordpress and drupal vulnerable to XML bomb (DOS) if not upgraded NOW

more information at the source http://thehackernews.com/2014/08/millions-of-wordpress-and-drupal.html

this is what an XML bomb is

The comments are closed.